フォローする

Zendesk Chat|ウィジェットの動作環境(ユーザー側)

ウィジェットの推奨動作環境は次の通りです。

◆P C
ブラウザ 

  • IE9以降、Chrome25以降、Firefox21以降、Safari6以降

◆スマートフォン

  • Android  chrome 最新バージョンと1つ前のバージョン  Firefox 最新バージョンのみ

   IOS   chrome 最新バージョンのみ  safari 最新バージョンと1つ前のバージョン
◆SDKの場合

       IOS6以降、Android2.3(APIレベル9)以上

 

現在の動作環境を掲載しておりますが、最新の動作環境はこちらの最新推奨環境をご覧ください。(※英語表示)

 

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント